Ruota libera su Dragstar 1100...sigh!

13 posts / 0 new
Last post
Offline
Last seen: 7 years 6 months ago
Joined: 1/26/2014
Ruota libera su Dragstar 1100...sigh!

Buongiorno (buono un c###o) ragazzi...

è giunto il tempo per la mia 1100 di cambiare la ruota libera :'(

Leggendo un pò ho letto che c'è sia un trucchetto per far durare di più quella "classica" (tipo fare un forellino non so in che punto) sia che esiste un kit per metterne una senza il problema e che, quindi, in futuro non dovrebbe dare altri problemi.

Riuscite a darmi qualche indicazione su queste due strade? Su ebay ho trovato sia le ruote libere "singole" ( http://www.ebay.it/sch/i.html?_odkw=ruota+libera+xvs&_osacat=0&_from=R40... ) sia dei kit chiamati "Starter Clutch Kit" ( http://www.ebay.it/sch/i.html?_from=R40&_sacat=0&_nkw=yamaha+xvs+1100+st... ), ma non capendo nulla di meccanica, non saprei quale dover prendere

Ceghe
Offline
Last seen: 2 years 5 months ago
Joined: 10/26/2008

ciao ,sei sicuro che è già partita la ruota libera o incomincia solo a fare i capricci . i pezzi che hai visto su ebay lascia perdere .se la devi cambiare compra il kit quello nuovo che dopo non hai piu problemi, dato che devi fare la sostituzione falla una volta e basta .il kit in yamaha mi sembra costa sui 900 eurini ,ma lo trovi anche sui siti americani a meno prezzo. se guardi in questa sezione ci deve essere già un argomento aperto con qualche link dove trovarlo.comunque fammi sapere i sintomi della tua ruota libera .ciao

Ceghe
Offline
Last seen: 2 years 5 months ago
Joined: 10/26/2008
Offline
Last seen: 7 years 6 months ago
Joined: 1/26/2014

Ciao, se ho ben capito il kit nuovo mi pare che sia quello marchiato 99999-03908-00, tipo questo qui http://www.ebay.it/itm/GENUINE-2000-2008-YAMAHA-VSTAR-1100-XVS1100-START... e tra kit, spedizione e dogana dovrebbe venire 235€. E' quello giusto?

I sintomi sono che, quando vado a premere lo starter (con o senza aria tirata, la benzina c'è, il rubinetto pure, la batteria è nuova, etc etc....) sento il rumore "elettrico" di qualcosa che gira, ma non si "ingrana" nulla, il motore non parte e non fa alcun rumore di messa in moto.

E' venuto stamattina uno del club che fa il meccanico e, a suo dire, dovrebbe essere la ruota libera (confermando i timori che avevo dopo aver letto un pò di discussioni nelle quali avevano i miei stessi sintomi), confermandomi anche che sul 1100 è un problema frequente. Lui mi aveva detto che in Yamaha il prezzo era di circa 800€, quindi allineato anche ai 900€ che dicevi te

In realtà oggi pomeriggio dovrebbe passar qui a casa anche il meccanico a cui si rivolge mio padre, vediamo se anche lui mi da lo stesso responso

Intanto mi leggo un pò il link che mi hai passato, grazie!

Ceghe
Offline
Last seen: 2 years 5 months ago
Joined: 10/26/2008
Offline
Last seen: 7 years 6 months ago
Joined: 1/26/2014

(sto continuando la discussione dillà se vuoi, così evitiamo di sdoppiarle).

In linea di massima preferisco acquistare tramite ebay, così da avere le varie garanzie di paypal, la spedizione e la dogana per l'italia è già dichiarata, etc......

Ho confrontato i codici dei pezzi riportati nel'limmagine di yocracing ( http://www.yocracing.com/accessory_store/store/catalog/99999-03908_lg.jpg ) e quelli dell'inserzione ebay e coincidono tutti

This kit includes the following pieces:

3B8-15115-09 BEARING INSERT
3B8-15560-09 DAMPER ASSEMBLY
3B8-15590-09 ONE WAY STARTER ASSEMBLY
5EL-15451-00 CRANKCASE COVER GASKET
5EL-15517-11 IDLER 2 GEAR
93102-12321 OIL SEAL

Dici che posso acquistare senza problemi? Ovviamente aspetto la conferma del meccanico che viene nel pomeriggio, così evito di comprarlo per nulla visto che non costa 2 spicci...

Ceghe
Offline
Last seen: 2 years 5 months ago
Joined: 10/26/2008

ma col motorino di avviamento come sei messo ??? magari può essere anche quello ??motorino per far AGGRAPPARE bene il meccanismo di ruota libera sul secondario dell'albero ha bisogno di un certo SPUNTO e velocita' di rotazione..... questo puo' venire a diminuire se il motorino per via della polvere dei carboncini consumati disperde a massa e cala di potenza....poi c'é anche il livello di prestazione della batteria da verificare....la diversiita' di comportamento freddo /caldo é dovuta alla dilatazione dei metalli che a caldo diminuiscono le tolleranze e quindi il tutto aggrappa meglio...!! in bocca al lupo ciao

Ceghe
Offline
Last seen: 2 years 5 months ago
Joined: 10/26/2008

sul sito che ti ho inviato è sicuro ha acquistato un amico e ha pagato con paipal con nessun problema .su ebay e non ti so dire guarda il fedd bek del venditore .ciao

Offline
Last seen: 7 years 6 months ago
Joined: 1/26/2014

Del motorino non ne ho idea, te l'ho detto, io e la meccanica siamo due mondi diversi...se vuoi ti dico come fare un sito web, ma in quanto a conoscenze di motori lasciamo perdere :D

Sentiamo il secondo meccanico cosa mi dice...certo che se tutti questi anni l'ha avuta in "cura" lui e non ha mai avvertito mio padre (la moto era sua, è passata a me da un paio di mesi) di questo potenziale problema (magari facendo a priori la modifica del foro da 3mm) già mi sta sulle pelòtas...

Ceghe
Offline
Last seen: 2 years 5 months ago
Joined: 10/26/2008

ciao di solito la rottura della ruota libera e seguita da rumori di ferraglia quando cerchi di avviarla e gli ingranacci slittano e anche da un rumore tipo stok quando la spegni.ti dirò la mia sembrava andata a pezzi tutti mi dicevano è partita la ruota libera non ti dico il rumore che si sentiva quando la facevo partire .ho cambiato la batteria sparito tutto ,piu nessun rumore e parte al primo colpo e la mia drag ha 65000km .di solito atri difetti della drag è il regolatore di tensione che si rompe e anche questo non ti fà partire la moto con lo starter ma ha spinta parte subito.ciao fammi sapere poi come è andata

Offline
Last seen: 7 years 6 months ago
Joined: 1/26/2014

Lo "stock" quando la spegni e un pò di rumore quando l'avvii (purtroppo è la mia prima moto e l'ho presa già così, quindi non saprei fare il confronto con quando era nuova) lo faceva...la batteria l'ho messa nuova qualche giorno fa, quindi la escluderei a priori. Confermo che negli ultimi tempi, prima di non partire più, mi ha lasciato a piedi due volte: con lo starter non si accendeva, a spinta si...tant'è che, dato che la moto stava ferma per tutto il periodo invernale (mio padre è "signore", d'inverno ha freddo e la moto non la usa), immaginavo fosse la batteria e l'abbiamo cambiata.

Pages