Parte mancante nella mia vt 600

10 contenuti / 0 new
Ultimo contenuto
Offline
Last seen: 6 anni 6 mesi fa
Iscritto: 10/10/2011
Parte mancante nella mia vt 600

Ecco come da titolo vi posto la foto scattata alla vt 600 di un mio collega che ha un tubo che la mia non ha e vorrei capire chi sa cosa e?!? e a cosa serve ed eventualmente xke nella mia e stato tolto!?!?! oltre al fatto che provando la sua mi sono accorto che la mia a confronto e uno scooter 50... la mia e un 92 con 60000 km quella del collega 89 con 50000 piu o meno siamo li con i km..

Grazie in anticipo a chi sapra rispondere

dado62
Offline
Last seen: 4 anni 9 mesi fa
Iscritto: 21/5/2005

Quel pezzo farà parte di qualche diavoleria che si è motato il tuo amico,non esiste come pezzo originale.

Offline
Last seen: 6 anni 6 mesi fa
Iscritto: 10/10/2011

Dado62 wrote: Quel pezzo farà parte di qualche diavoleria che si è motato il tuo amico,non esiste come pezzo originale.

Ma non mi pare proprio dato che anche fissato al cilindro anteriore e proprio un tubo originale nn sembra una modifica!

Cmq vorrei rassicurare tutti sul fatto che la moto nn va un cazzo ho appena finito di rimontarla e praticamente siccome questo inverno ho sostituito le membrane dei carburatori avevo fatto un lavoro di merda e le avevo montate male non calzavano bene nella sua sede e di conseguenza non aderivano ai coperchi lasciando molta aria e quindi non si aprivano per effetto della depressione!!! e stato un gran culo che non si sono danneggiate!!
Meno male xke ero disperato ora va di nuovo come un missile quasi si impenna!!!

Zorvax
Offline
Last seen: 8 anni 3 settimane fa
Iscritto: 6/5/2006

non sono sicuro ma dovrebbe essere lo sfiato dei vapori dell'olio fatto con tubi da idraulico dalle mie parti lo chiamano "cannuccia" e lo usano al posto dei flessibili sotto il lavandino.... è di un colore che sembra cromato ed è molto flessibile io sulla mia vecchia vt lo avevo usato per passarci l'impiano elettrico che arriva al manubrio

Neste
Offline
Last seen: 4 anni 2 mesi fa
Iscritto: 1/2/2012

esiste ,esiste anche la mia 4 marcie '90 è cosi, praticamente è la lubrificazione del castelletto del bilanciere la differenza è che chi non lo ha ha 5 supporti del bilanciere mentre chi monta il tubo ne ha 4,altro non sò

Cribike
Offline
Last seen: 7 anni 2 mesi fa
Iscritto: 6/4/2013

Neste wrote: esiste ,esiste anche la mia 4 marcie '90 è cosi, praticamente è la lubrificazione del castelletto del bilanciere la differenza è che chi non lo ha ha 5 supporti del bilanciere mentre chi monta il tubo ne ha 4,altro non sò

Esattamente! Anche la mia lo ha ed e' un quattro marce del '90

Offline
Last seen: 8 anni 3 giorni fa
Iscritto: 1/9/2007

La mia e' del 1994 4 marce e non ce l'ha...c'e solo il cavo color argento ma esce dal solito lato del carter.

Offline
Last seen: 6 anni 6 mesi fa
Iscritto: 10/10/2011

E vedete che allora non sono pazzo cm la mia e 92 4 marcie e appunto nn c'è l'ha!!

dado62
Offline
Last seen: 4 anni 9 mesi fa
Iscritto: 21/5/2005

Freedream wrote: La mia e' del 1994 4 marce e non ce l'ha...c'e solo il cavo color argento ma esce dal solito lato del carter.

anche la mia nonce l'ha ed è sempre andata benissimo!

Neste
Offline
Last seen: 4 anni 2 mesi fa
Iscritto: 1/2/2012

lo hanno tolto appunto perché nei modelli dopo hanno modificato il bilancere,supporti dell'albero a camme aggiungendo un supporto.domani vi faccio la foto.