Surriscaldamento pompa benzina Virago 535

1 contenuto / 0 new
Offline
Last seen: 3 mesi 3 giorni fa
Iscritto: 13/7/2010
Surriscaldamento pompa benzina Virago 535

Ciao a tutti.

Sto passando dei guai con la mia Virago 535 su cui spero potrete illuminarmi.

Un anno fa ho dovuto sostituire due pompe della benzina: una era usata ed è durata un anno, l'altra l'ho presa nuova perché mi ero scocciato di essere "appeso" dalla moto che non volevo far demolire.

Precisamente, la nuova (quella che ho adesso), ce l'ho dall'anno scorso. Confesso di non aver usato molto la moto da settembre in poi fino a qualche giorno fa.

Comunque, sostituisco la batteria, la accendo, funziona, faccio il primo giro ma poi, dopo un po', la pompa inizia nuovamente a dare problemi perché si surriscalda come quelle vecchie. In particolare, distinguo il rumore (ma potrei pure sbagliarmi), della pompa che gira a vuoto mentre provo a far ripartire la moto.

Sospettando che sia un problema di eccessivo "fermo" della moto in garage adotto questa strategia: la faccio partire, la faccio stare con l'aria aperta per dieci minuti e al minimo per altri cinque.

Questo per qualche giorno senza andarci (spingere la moto sotto il sole non è proprio il massimo...).

Oggi la riprendo e, mi sembra, che la moto abbia "resistito" di più delle volte scorse, ma al massimo un quarto d'ora.

Nei giorni precedenti, così come oggi, prima di prenderla, prima di salirci, ho anche dato un po' di gas per fare sfogare un po' l'eventuale sporcizia accumulata fino a che non è uscito tutto il fumo nero che ora non esce più (la combustione mi pare essere pulita).

Secondo voi cosa può essere? Possibile mai che possa essere nuovamente difettosa la pompa della benzina (originale, nuova e presa appena l'anno scorso)???

Secondo voi potrebbe essere la carburazione/pulizia dei carburatori?

Secondo voi potrebbe essere il filtro della benzina?

Dimenticavo di dire che è dal lontano 2005 che ho questa moto e che la prendevo pure d'estate e per lungo tempo. e non ha mai dato questi problemi prima che dovessi effettuare la sostituzione (per due volte), della pompa della benzina.

Un'ultima cosa forse può essere importante: il giorno dopo la moto "resuscita", cioè parte e funziona come se nulla fosse tranne tornare a manifestare il difetto descritto.

Possono essere le membrane del carburatore?

Non ci sto capendo nulla... Spero qualcuno mi dica che posso fare per risolvere definitivamente il problema.

Grazie.